<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7 ltie8 ltie9" lang="en-US"><![endif]-->
<!--[if IE 8]><html class="ie ie8 ltie9" lang="en-US"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->

<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width" />
	<title>APA  MTN data usage doubles over lockdown period - APA</title>
	<link rel="pingback" href="https://www.africanpress.co.za/xmlrpc.php" />
	
	
	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.africanpress.co.za/mtn-data-usage-doubles-over-lockdown-period/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="MTN data usage doubles over lockdown period - APA" />
	<meta property="og:description" content="by TINTSWALO BALOYIJOHANNESBURG&nbsp;–&nbsp;MTN, just ranked the best performing network&nbsp;in South Africa in the second quarter of 2020, has reported that traffic&nbsp;data has more than doubled from the same period last year. This is attributed to the coronavirus (COVID-19) as many businesses&nbsp;adopting a work-from-home policy. Data consumption has increased on both prepaid and post-paid. “The consumption... Read More" />
	<meta property="og:url" content="https://www.africanpress.co.za/mtn-data-usage-doubles-over-lockdown-period/" />
	<meta property="og:site_name" content="APA" />
	<meta property="article:publisher" content="https://www.facebook.com/APAafricanpress/" />
	<meta property="article:published_time" content="2020-07-08T21:21:46+00:00" />
	<meta property="article:modified_time" content="2020-07-08T21:24:03+00:00" />
	<meta property="og:image" content="https://www.africanpress.co.za/wp-content/uploads/2019/08/Jacqui-O’Sullivan.jpg" />
	<meta property="og:image:width" content="500" />
	<meta property="og:image:height" content="500" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@APAafricanpres" />
	<meta name="twitter:site" content="@APAafricanpres" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.africanpress.co.za/#organization","name":"African Press Association (APA)","url":"https://www.africanpress.co.za/","sameAs":["https://www.facebook.com/APAafricanpress/","https://twitter.com/APAafricanpres"],"logo":{"@type":"ImageObject","@id":"https://www.africanpress.co.za/#logo","inLanguage":"en-US","url":"https://www.africanpress.co.za/wp-content/uploads/2017/05/African-Press-Association.png","width":300,"height":168,"caption":"African Press Association (APA)"},"image":{"@id":"https://www.africanpress.co.za/#logo"}},{"@type":"WebSite","@id":"https://www.africanpress.co.za/#website","url":"https://www.africanpress.co.za/","name":"APA","description":"Linking Africa, Exposing Opportunities","publisher":{"@id":"https://www.africanpress.co.za/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.africanpress.co.za/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.africanpress.co.za/mtn-data-usage-doubles-over-lockdown-period/#primaryimage","inLanguage":"en-US","url":"https://www.africanpress.co.za/wp-content/uploads/2019/08/Jacqui-O\u2019Sullivan.jpg","width":500,"height":500,"caption":"MTN SA Executive for Corporate Affairs, Jacqui O'Sullivan"},{"@type":"WebPage","@id":"https://www.africanpress.co.za/mtn-data-usage-doubles-over-lockdown-period/#webpage","url":"https://www.africanpress.co.za/mtn-data-usage-doubles-over-lockdown-period/","name":"MTN data usage doubles over lockdown period - APA","isPartOf":{"@id":"https://www.africanpress.co.za/#website"},"primaryImageOfPage":{"@id":"https://www.africanpress.co.za/mtn-data-usage-doubles-over-lockdown-period/#primaryimage"},"datePublished":"2020-07-08T21:21:46+00:00","dateModified":"2020-07-08T21:24:03+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.africanpress.co.za/mtn-data-usage-doubles-over-lockdown-period/"]}]},{"@type":"Article","@id":"https://www.africanpress.co.za/mtn-data-usage-doubles-over-lockdown-period/#article","isPartOf":{"@id":"https://www.africanpress.co.za/mtn-data-usage-doubles-over-lockdown-period/#webpage"},"author":{"@id":"https://www.africanpress.co.za/#/schema/person/3087d99ee72ef7d6beaac713bc428698"},"headline":"MTN data usage doubles over lockdown period","datePublished":"2020-07-08T21:21:46+00:00","dateModified":"2020-07-08T21:24:03+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.africanpress.co.za/mtn-data-usage-doubles-over-lockdown-period/#webpage"},"publisher":{"@id":"https://www.africanpress.co.za/#organization"},"image":{"@id":"https://www.africanpress.co.za/mtn-data-usage-doubles-over-lockdown-period/#primaryimage"},"articleSection":"Breaking News,Featured Posts,Technology","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.africanpress.co.za/mtn-data-usage-doubles-over-lockdown-period/#respond"]}]},{"@type":["Person"],"@id":"https://www.africanpress.co.za/#/schema/person/3087d99ee72ef7d6beaac713bc428698","name":"admin","image":{"@type":"ImageObject","@id":"https://www.africanpress.co.za/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/1fcfcc6cdc9fbb7825914dd6407bca3b?s=96&d=mm&r=g","caption":"admin"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="APA &raquo; Feed" href="https://www.africanpress.co.za/feed/" />
<link rel="alternate" type="application/rss+xml" title="APA &raquo; Comments Feed" href="https://www.africanpress.co.za/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="APA &raquo; MTN data usage doubles over lockdown period Comments Feed" href="https://www.africanpress.co.za/mtn-data-usage-doubles-over-lockdown-period/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.africanpress.co.za\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.africanpress.co.za/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.africanpress.co.za/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.africanpress.co.za/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='https://www.africanpress.co.za/wp-content/plugins/google-language-translator/css/style.css?ver=6.0.6' type='text/css' media='' />
<link rel='stylesheet' id='style-css'  href='https://www.africanpress.co.za/wp-content/themes/charityhub-v1-05/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='Open-Sans-google-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;subset=greek%2Ccyrillic-ext%2Ccyrillic%2Clatin%2Clatin-ext%2Cvietnamese%2Cgreek-ext&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://www.africanpress.co.za/wp-content/themes/charityhub-v1-05/plugins/superfish/css/superfish.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dlmenu-css'  href='https://www.africanpress.co.za/wp-content/themes/charityhub-v1-05/plugins/dl-menu/component.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.africanpress.co.za/wp-content/themes/charityhub-v1-05/plugins/font-awesome/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='font-awesome-ie7-css'  href='https://www.africanpress.co.za/wp-content/themes/charityhub-v1-05/plugins/font-awesome/css/font-awesome-ie7.min.css?ver=5.4.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jquery-fancybox-css'  href='https://www.africanpress.co.za/wp-content/themes/charityhub-v1-05/plugins/fancybox/jquery.fancybox.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.africanpress.co.za/wp-content/themes/charityhub-v1-05/plugins/flexslider/flexslider.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='https://www.africanpress.co.za/wp-content/themes/charityhub-v1-05/stylesheet/style-responsive.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-custom-css'  href='https://www.africanpress.co.za/wp-content/themes/charityhub-v1-05/stylesheet/style-custom.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.africanpress.co.za/wp-content/plugins/jetpack/css/jetpack.css?ver=8.7' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.africanpress.co.za/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.africanpress.co.za/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.africanpress.co.za/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<link rel='https://api.w.org/' href='https://www.africanpress.co.za/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.africanpress.co.za/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.africanpress.co.za/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/p7zmq2-38i' />
<link rel="alternate" type="application/json+oembed" href="https://www.africanpress.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.africanpress.co.za%2Fmtn-data-usage-doubles-over-lockdown-period%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.africanpress.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.africanpress.co.za%2Fmtn-data-usage-doubles-over-lockdown-period%2F&#038;format=xml" />
<style type="text/css">#google_language_translator { width:auto !important; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#flags { display:none; }#google_language_translator {color: transparent;}body { top:0px !important; }</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.africanpress.co.za/wp-content/uploads/2016/05/Favicon.png" type="image/x-icon" /><!-- load the script for older ie version -->
<!--[if lt IE 9]>
<script src="https://www.africanpress.co.za/wp-content/themes/charityhub-v1-05/javascript/html5.js" type="text/javascript"></script>
<script src="https://www.africanpress.co.za/wp-content/themes/charityhub-v1-05/plugins/easy-pie-chart/excanvas.js" type="text/javascript"></script>
<![endif]-->
</head>
<div id="google_language_translator" class="default-language-en"></div><body data-rsssl=1 class="post-template-default single single-post postid-12046 single-format-standard">
<div class="body-wrapper  float-menu" data-home="https://www.africanpress.co.za" >
		<header class="gdlr-header-wrapper gdlr-header-style-2 gdlr-centered">

		<!-- top navigation -->
				<div class="top-navigation-wrapper">
			<div class="top-navigation-container container">
				<div class="top-navigation-left"><span style="margin-right: 8px;"><a href='#' class='nturl notranslate en united-states single-language flag' title='English'>English</a></span> | <span style="margin-right: 8px;"><a href='#' class='nturl notranslate ar Arabic single-language flag' title='Arabic'>Arabic</a></span> | <span style="margin-right: 8px; margin-left: 8px;"><a href='#' class='nturl notranslate fr French single-language flag' title='French'>French</a></span> | <span style="margin-right: 8px; margin-left: 8px;"><a href='#' class='nturl notranslate pt Portuguese single-language flag' title='Portuguese'>Portuguese</a></span> | <span style="margin-right: 8px; margin-left: 8px;"><a href='#' class='nturl notranslate sw Swahili single-language flag' title='Swahili'>Swahili</a></span></div><div class="top-navigation-right"><a href="https://www.africanpress.co.za/" >Home</a> | <a href="https://www.africanpress.co.za/about-us/" >About Us</a> | <a href="https://www.africanpress.co.za/services/" >Services</a> | <a href="https://www.africanpress.co.za/advertise/" >Advertise</a> | <a href="https://www.africanpress.co.za/contact-us/" >Contact Us</a></div>	
				<div class="clear"></div>
			</div>
		</div>
				
		<!-- logo -->
		<div class="gdlr-header-substitute">
			<div class="gdlr-header-container container">
				<div class="gdlr-header-inner">
					<!-- logo -->
					<div class="gdlr-logo gdlr-align-left">
												<a href="https://www.africanpress.co.za" >
							<img src="https://www.africanpress.co.za/wp-content/uploads/2016/05/Logo.png" alt="APA logo" width="300" height="168" />						
						</a>
												<div class="gdlr-responsive-navigation dl-menuwrapper" id="gdlr-responsive-navigation" ><button class="dl-trigger">Open Menu</button><ul id="menu-main-menu" class="dl-menu gdlr-main-mobile-menu"><li id="menu-item-3224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3224"><a href="https://www.africanpress.co.za/">Home</a></li>
<li id="menu-item-3345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3345"><a href="https://www.africanpress.co.za/about-us/">About Us</a></li>
<li id="menu-item-3344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3344"><a href="https://www.africanpress.co.za/services/">Services</a></li>
<li id="menu-item-3360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3360"><a href="https://www.africanpress.co.za/advertise/">Advertise</a></li>
<li id="menu-item-3489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3489"><a href="https://www.africanpress.co.za/rate-card/">Rate Card</a></li>
<li id="menu-item-3475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3475"><a href="https://www.africanpress.co.za/videos/">Videos</a></li>
<li id="menu-item-3472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3472"><a href="https://www.africanpress.co.za/press-statements/">Press Statements</a></li>
<li id="menu-item-3516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3516"><a href="#">Press Office</a>
<ul class="dl-submenu">
	<li id="menu-item-9485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9485"><a href="https://www.africanpress.co.za/avon-justine/">Avon Justine</a></li>
	<li id="menu-item-9487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9487"><a href="https://www.africanpress.co.za/huawei/">Huawei</a></li>
	<li id="menu-item-9486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9486"><a href="https://www.africanpress.co.za/liquid-telecom/">Liquid Telecom</a></li>
	<li id="menu-item-4380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4380"><a href="https://www.africanpress.co.za/sap/">SAP</a></li>
	<li id="menu-item-4379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4379"><a href="https://www.africanpress.co.za/mtn/">MTN</a></li>
	<li id="menu-item-4378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4378"><a href="https://www.africanpress.co.za/fnb/">FNB</a></li>
	<li id="menu-item-4377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4377"><a href="https://www.africanpress.co.za/telkom/">Telkom</a></li>
	<li id="menu-item-4376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4376"><a href="https://www.africanpress.co.za/cell-c/">Cell C</a></li>
</ul>
</li>
<li id="menu-item-3523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3523"><a href="https://www.africanpress.co.za/contact-us/">Contact Us</a>
<ul class="dl-submenu">
	<li id="menu-item-3494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3494"><a href="https://www.africanpress.co.za/submit-press-release/">Submit Press Release</a></li>
	<li id="menu-item-3524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3524"><a href="https://www.africanpress.co.za/subscribe/">Subscribe</a></li>
</ul>
</li>
</ul></div>					</div>
					
					<div class="gdlr-logo-right-text gdlr-align-left">
							<span style="margin-right: 20px;"><i class="gdlr-icon icon-phone" style="color: #ffff; font-size: 13px; " ></i> +27-11 039 2191 </span><i class="gdlr-icon icon-envelope" style="color: #ffff; font-size: 13px; " ></i> <a href="mailto:pressoffice@africanpress.co.za">pressoffice@africanpress.co.za</a>					</div>
					<div class="gdlr-header-search"><div class="gdl-search-form">
	<form method="get" id="searchform" action="https://www.africanpress.co.za/">
				<div class="search-text" id="search-text">
			<input type="text" name="s" id="s" autocomplete="off" data-default="Type keywords..." />
		</div>
		<input type="submit" id="searchsubmit" value="" />
		<div class="clear"></div>
	</form>
</div></div>					<div class="clear"></div>
				</div>
			</div>
		</div>
		
		<!-- navigation -->
		<div class="gdlr-navigation-substitute"><div class="gdlr-navigation-wrapper gdlr-align-right"><div class="gdlr-navigation-container container"><nav class="gdlr-navigation" id="gdlr-main-navigation" role="navigation"><ul id="menu-main-menu-1" class="sf-menu gdlr-main-menu"><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3224menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3224 gdlr-normal-menu"><a href="https://www.africanpress.co.za/">Home</a></li>
<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3345menu-item menu-item-type-post_type menu-item-object-page menu-item-3345 gdlr-normal-menu"><a href="https://www.africanpress.co.za/about-us/">About Us</a></li>
<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3344menu-item menu-item-type-post_type menu-item-object-page menu-item-3344 gdlr-normal-menu"><a href="https://www.africanpress.co.za/services/">Services</a></li>
<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3360menu-item menu-item-type-post_type menu-item-object-page menu-item-3360 gdlr-normal-menu"><a href="https://www.africanpress.co.za/advertise/">Advertise</a></li>
<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3489menu-item menu-item-type-post_type menu-item-object-page menu-item-3489 gdlr-normal-menu"><a href="https://www.africanpress.co.za/rate-card/">Rate Card</a></li>
<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3475menu-item menu-item-type-post_type menu-item-object-page menu-item-3475 gdlr-normal-menu"><a href="https://www.africanpress.co.za/videos/">Videos</a></li>
<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3472menu-item menu-item-type-post_type menu-item-object-page menu-item-3472 gdlr-normal-menu"><a href="https://www.africanpress.co.za/press-statements/">Press Statements</a></li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3516menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3516 gdlr-normal-menu"><a href="#">Press Office</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9485"><a href="https://www.africanpress.co.za/avon-justine/">Avon Justine</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9487"><a href="https://www.africanpress.co.za/huawei/">Huawei</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9486"><a href="https://www.africanpress.co.za/liquid-telecom/">Liquid Telecom</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4380"><a href="https://www.africanpress.co.za/sap/">SAP</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4379"><a href="https://www.africanpress.co.za/mtn/">MTN</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4378"><a href="https://www.africanpress.co.za/fnb/">FNB</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4377"><a href="https://www.africanpress.co.za/telkom/">Telkom</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4376"><a href="https://www.africanpress.co.za/cell-c/">Cell C</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3523menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3523 gdlr-normal-menu"><a href="https://www.africanpress.co.za/contact-us/">Contact Us</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3494"><a href="https://www.africanpress.co.za/submit-press-release/">Submit Press Release</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3524"><a href="https://www.africanpress.co.za/subscribe/">Subscribe</a></li>
</ul>
</li>
</ul><div class="top-social-wrapper"><div class="clear"></div></div><div class="clear"></div></nav></div></div></div>
			<div class="gdlr-page-title-wrapper"  >
			<div class="gdlr-page-title-container container" >
				<div class="gdlr-page-title-inner" >
					<h3 class="gdlr-page-title">APA</h3>
										<span class="gdlr-page-caption">African Press Association</span>
									</div>	
			</div>	
		</div>	
		<!-- is search -->	</header>
		<div class="content-wrapper"><div class="gdlr-content">

		<div class="with-sidebar-wrapper">
		<div class="with-sidebar-container container">
			<div class="with-sidebar-left eight columns">
				<div class="with-sidebar-content twelve columns">
					<div class="gdlr-item gdlr-blog-full gdlr-item-start-content">
										
						<!-- get the content based on post format -->
						
<article id="post-12046" class="post-12046 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-featured-posts category-technology">
	<div class="gdlr-standard-style">
				<div class="gdlr-blog-thumbnail">
			<a href="https://www.africanpress.co.za/wp-content/uploads/2019/08/Jacqui-O’Sullivan.jpg" data-rel="fancybox" ><img src="https://www.africanpress.co.za/wp-content/uploads/2019/08/Jacqui-O’Sullivan-500x330.jpg" alt="MTN SA Executive for Corporate Affairs, Jacqui O'Sullivan" width="500" height="330" /></a>		</div>
		
		
		<div class="blog-content-wrapper" >
			<header class="post-header">
				<div class="gdlr-blog-info gdlr-info"><div class="blog-info blog-date"><i class="icon-time"></i><a href="https://www.africanpress.co.za/2020/07/08/">08 Jul 2020</a></div><div class="blog-info blog-author"><i class="icon-pencil"></i><a href="https://www.africanpress.co.za/author/admin/" title="Posts by admin" rel="author">admin</a></div><div class="blog-info blog-comment"><i class="icon-comments"></i><a href="https://www.africanpress.co.za/mtn-data-usage-doubles-over-lockdown-period/#respond" >0</a></div><div class="blog-info blog-category"><i class="icon-folder-close-alt"></i><a href="https://www.africanpress.co.za/category/breaking-news/" rel="tag">Breaking News</a><span class="sep">,</span> <a href="https://www.africanpress.co.za/category/featured-posts/" rel="tag">Featured Posts</a><span class="sep">,</span> <a href="https://www.africanpress.co.za/category/technology/" rel="tag">Technology</a></div><div class="clear"></div></div>				
			
									<h1 class="gdlr-blog-title">MTN data usage doubles over lockdown period</h1>
						
				<div class="clear"></div>
			</header><!-- entry-header -->

			<div class="gdlr-blog-content">
<p><em><strong>by TINTSWALO BALOYI</strong></em><br><strong>JOHANNESBURG&nbsp;–</strong>&nbsp;MTN, just ranked the best performing network&nbsp;in South Africa in the second quarter of 2020, has reported that traffic&nbsp;data has more than doubled from the same period last year.</p>



<p>This is attributed to the coronavirus (COVID-19) as many businesses&nbsp;adopting a work-from-home policy.</p>



<p>Data consumption has increased on both prepaid and post-paid.</p>



<p>“The consumption trends we are seeing, including significant traffic<br>growth across social media platforms and video streaming services are a&nbsp;testament to the amount of time consumers are currently spending&nbsp;online,” said Jacqui &#8216;O Sullivan, Corporate Affairs Executive: MTN SA.</p>



<p>“Through it all, our network has remained stable throughout April, May&nbsp;and June, thanks in no small part to the continuous end-to-end<br>monitoring of network capacity across our entire operation.”</p>



<p>MTN has recorded a spike in social media data consumption, particularly&nbsp;Facebook, Instagram and WhatsApp. Video streaming platforms, such as&nbsp;YouTube, Netflix and DSTV have also seen a significant spike, as has&nbsp;gaming data consumption.</p>



<p>The shift in geographic consumption has also been significant, with very&nbsp;low usage in business CBDs and higher than normal usage in residential&nbsp;areas.</p>



<p>Meanwhile, MTN has been rated the best mobile network across South&nbsp;Africa.</p>



<p>This is according to independent network performance tests conducted by alocal<em>&nbsp;IT publication</em>&nbsp;in the second quarter of 2020.</p>



<p>MTN SA&#8217;s network has also emerged as the best network in the capital&nbsp;Tshwane, Johannesburg, Cape Town and Durban.</p>



<p>It attained a Network Quality Score of between 9.70 and 10.00</p>



<p>The network score is a value which shows the relative performance of&nbsp;networks, with a maximum score of 10.00.</p>



<p><strong><em>– CAJ News</em></strong></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			
						<div class="gdlr-single-blog-tag">
							</div>
					</div> <!-- blog content wrapper -->
	</div>
</article><!-- #post -->						
						<div class="gdlr-social-share">
<span class="social-share-title">Share Post:</span>
	<a href="http://digg.com/submit?url=https://www.africanpress.co.za/mtn-data-usage-doubles-over-lockdown-period/&#038;title=MTN%20data%20usage%20doubles%20over%20lockdown%20period" target="_blank">
		<img src="https://www.africanpress.co.za/wp-content/themes/charityhub-v1-05/images/dark/social-icon/digg.png" alt="digg-share" width="32" height="32" />
	</a>

	<a href="http://www.facebook.com/share.php?u=https://www.africanpress.co.za/mtn-data-usage-doubles-over-lockdown-period/" target="_blank">
		<img src="https://www.africanpress.co.za/wp-content/themes/charityhub-v1-05/images/dark/social-icon/facebook.png" alt="facebook-share" width="32" height="32" />
	</a>

	<a href="https://plus.google.com/share?url=https://www.africanpress.co.za/mtn-data-usage-doubles-over-lockdown-period/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=500');return false;">
		<img src="https://www.africanpress.co.za/wp-content/themes/charityhub-v1-05/images/dark/social-icon/google-plus.png" alt="google-share" width="32" height="32" />
	</a>

	<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.africanpress.co.za/mtn-data-usage-doubles-over-lockdown-period/&#038;title=MTN%20data%20usage%20doubles%20over%20lockdown%20period" target="_blank">
		<img src="https://www.africanpress.co.za/wp-content/themes/charityhub-v1-05/images/dark/social-icon/linkedin.png" alt="linked-share" width="32" height="32" />
	</a>

	<a href="http://www.myspace.com/Modules/PostTo/Pages/?u=https://www.africanpress.co.za/mtn-data-usage-doubles-over-lockdown-period/" target="_blank">
		<img src="https://www.africanpress.co.za/wp-content/themes/charityhub-v1-05/images/dark/social-icon/my-space.png" alt="my-space-share" width="32" height="32" />
	</a>

	<a href="http://pinterest.com/pin/create/button/?url=https://www.africanpress.co.za/mtn-data-usage-doubles-over-lockdown-period/&media=https://www.africanpress.co.za/wp-content/uploads/2019/08/Jacqui-O’Sullivan.jpg" class="pin-it-button" count-layout="horizontal" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;">
		<img src="https://www.africanpress.co.za/wp-content/themes/charityhub-v1-05/images/dark/social-icon/pinterest.png" alt="pinterest-share" width="32" height="32" />
	</a>	

	<a href="http://reddit.com/submit?url=https://www.africanpress.co.za/mtn-data-usage-doubles-over-lockdown-period/&#038;title=MTN%20data%20usage%20doubles%20over%20lockdown%20period" target="_blank">
		<img src="https://www.africanpress.co.za/wp-content/themes/charityhub-v1-05/images/dark/social-icon/reddit.png" alt="reddit-share" width="32" height="32" />
	</a>

	<a href="http://www.stumbleupon.com/submit?url=https://www.africanpress.co.za/mtn-data-usage-doubles-over-lockdown-period/&#038;title=MTN%20data%20usage%20doubles%20over%20lockdown%20period" target="_blank">
		<img src="https://www.africanpress.co.za/wp-content/themes/charityhub-v1-05/images/dark/social-icon/stumble-upon.png" alt="stumble-upon-share" width="32" height="32" />
	</a>

	<a href="http://twitter.com/home?status=MTN%20data%20usage%20doubles%20over%20lockdown%20period - https://www.africanpress.co.za/mtn-data-usage-doubles-over-lockdown-period/" target="_blank">
		<img src="https://www.africanpress.co.za/wp-content/themes/charityhub-v1-05/images/dark/social-icon/twitter.png" alt="twitter-share" width="32" height="32" />
	</a>
<div class="clear"></div>
</div>
									
						<nav class="gdlr-single-nav">
							<div class="previous-nav"><a href="https://www.africanpress.co.za/activist-detained-for-insulting-prophet-muhammad/" rel="prev"><i class="icon-angle-left"></i><span>Activist detained for ‘insulting’ Prophet Muhammad</span></a></div>														<div class="clear"></div>
						</nav><!-- .nav-single -->

						<!-- abou author section -->
													<div class="gdlr-post-author">
							<h3 class="post-author-title" >About Post Author</h3>
							<div class="post-author-avartar"><img alt='' src='https://secure.gravatar.com/avatar/1fcfcc6cdc9fbb7825914dd6407bca3b?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1fcfcc6cdc9fbb7825914dd6407bca3b?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></div>
							<div class="post-author-content">
							<h4 class="post-author"><a href="https://www.africanpress.co.za/author/admin/" title="Posts by admin" rel="author">admin</a></h4>
														</div>
							<div class="clear"></div>
							</div>
												

						
<div id="comments" class="gdlr-comments-area">

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mtn-data-usage-doubles-over-lockdown-period/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.africanpress.co.za/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></div><div class="comment-form-head"><input id="author" name="author" type="text" value="" data-default="Name*" size="30" aria-required='true' />
<input id="email" name="email" type="text" value="" data-default="Email*" size="30" aria-required='true' />
<input id="url" name="url" type="text" value="" data-default="Website" size="30" /><div class="clear"></div></div>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='12046' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="648f5c7af8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="208"/></p></form>	</div><!-- #respond -->
	</div><!-- gdlr-comment-area -->		
						
										</div>
				</div>
				
				<div class="clear"></div>
			</div>
			
<div class="gdlr-sidebar gdlr-right-sidebar four columns">
	<div class="gdlr-item-start-content sidebar-right-item" >
	<div id="text-3" class="widget widget_text gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">Contact Information</h3><div class="clear"></div>			<div class="textwidget"><i class="gdlr-icon icon-phone-sign" style="color: #dadada; font-size: 14px; " ></i>Phone : +27-11 039 2191
<div class="clear"></div><div class="gdlr-space" style="margin-top: 10px;"></div>
<i class="gdlr-icon icon-envelope" style="color: #dadada; font-size: 14px; " ></i>Email : pressoffice@africanpress.co.za
<div class="clear"></div><div class="gdlr-space" style="margin-top: 10px;"></div>
<i class="gdlr-icon icon-home" style="color: #dadada; font-size: 14px; " ></i>Address : Johannesburg, South Africa <br/><br/>

<a href="http://facebook.com/"><i class="gdlr-icon icon-facebook" style="color: #fff; font-size: 20px; " ></i></a> <a href="http://twitter.com/"><i class="gdlr-icon icon-twitter" style="color: #fff; font-size: 20px; " ></i></a> <a href="#"><i class="gdlr-icon icon-dribbble" style="color: #fff; font-size: 20px; " ></i></a> <a href="#"><i class="gdlr-icon icon-pinterest" style="color: #fff; font-size: 20px; " ></i></a> <a href="#"><i class="gdlr-icon icon-google-plus" style="color: #fff; font-size: 20px; " ></i></a> <a href="#"><i class="gdlr-icon icon-instagram" style="color: #fff; font-size: 20px; " ></i></a>


</div>
		</div>	</div>
</div>
			<div class="clear"></div>
		</div>				
	</div>				

</div><!-- gdlr-content -->
		<div class="clear" ></div>
	</div><!-- content wrapper -->

		
	<footer class="footer-wrapper" >
				<div class="footer-container container">
										<div class="footer-column three columns" id="footer-widget-1" >
					<div id="text-3" class="widget widget_text gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">Contact Information</h3><div class="clear"></div>			<div class="textwidget"><i class="gdlr-icon icon-phone-sign" style="color: #dadada; font-size: 14px; " ></i>Phone : +27-11 039 2191
<div class="clear"></div><div class="gdlr-space" style="margin-top: 10px;"></div>
<i class="gdlr-icon icon-envelope" style="color: #dadada; font-size: 14px; " ></i>Email : pressoffice@africanpress.co.za
<div class="clear"></div><div class="gdlr-space" style="margin-top: 10px;"></div>
<i class="gdlr-icon icon-home" style="color: #dadada; font-size: 14px; " ></i>Address : Johannesburg, South Africa <br/><br/>

<a href="http://facebook.com/"><i class="gdlr-icon icon-facebook" style="color: #fff; font-size: 20px; " ></i></a> <a href="http://twitter.com/"><i class="gdlr-icon icon-twitter" style="color: #fff; font-size: 20px; " ></i></a> <a href="#"><i class="gdlr-icon icon-dribbble" style="color: #fff; font-size: 20px; " ></i></a> <a href="#"><i class="gdlr-icon icon-pinterest" style="color: #fff; font-size: 20px; " ></i></a> <a href="#"><i class="gdlr-icon icon-google-plus" style="color: #fff; font-size: 20px; " ></i></a> <a href="#"><i class="gdlr-icon icon-instagram" style="color: #fff; font-size: 20px; " ></i></a>


</div>
		</div>				</div>
										<div class="footer-column three columns" id="footer-widget-2" >
					<div id="categories-7" class="widget widget_categories gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">Categories</h3><div class="clear"></div>		<ul>
				<li class="cat-item cat-item-1854"><a href="https://www.africanpress.co.za/category/avon-justine/">Avon Justine</a>
</li>
	<li class="cat-item cat-item-66"><a href="https://www.africanpress.co.za/category/breaking-news/">Breaking News</a>
</li>
	<li class="cat-item cat-item-371"><a href="https://www.africanpress.co.za/category/press-release/cell-c/">Cell C</a>
</li>
	<li class="cat-item cat-item-65"><a href="https://www.africanpress.co.za/category/entertainment/">Entertainment</a>
</li>
	<li class="cat-item cat-item-67"><a href="https://www.africanpress.co.za/category/exclusive/">Exclusive</a>
</li>
	<li class="cat-item cat-item-63"><a href="https://www.africanpress.co.za/category/fashion/">Fashion</a>
</li>
	<li class="cat-item cat-item-74"><a href="https://www.africanpress.co.za/category/featured-posts/">Featured Posts</a>
</li>
	<li class="cat-item cat-item-369"><a href="https://www.africanpress.co.za/category/press-release/fnb/">FNB</a>
</li>
	<li class="cat-item cat-item-1852"><a href="https://www.africanpress.co.za/category/huawei/">Huawei</a>
</li>
	<li class="cat-item cat-item-1853"><a href="https://www.africanpress.co.za/category/liquid-telecom/">Liquid Telecom</a>
</li>
	<li class="cat-item cat-item-367"><a href="https://www.africanpress.co.za/category/press-release/mtn/">MTN</a>
</li>
	<li class="cat-item cat-item-1429"><a href="https://www.africanpress.co.za/category/opinion/">Opinion</a>
</li>
	<li class="cat-item cat-item-75"><a href="https://www.africanpress.co.za/category/press-release/">Press Release</a>
</li>
	<li class="cat-item cat-item-368"><a href="https://www.africanpress.co.za/category/press-release/sap/">SAP</a>
</li>
	<li class="cat-item cat-item-64"><a href="https://www.africanpress.co.za/category/sports/">Sports</a>
</li>
	<li class="cat-item cat-item-62"><a href="https://www.africanpress.co.za/category/technology/">Technology</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.africanpress.co.za/category/uncategorized/">Uncategorized</a>
</li>
		</ul>
			</div>				</div>
										<div class="footer-column three columns" id="footer-widget-3" >
					<div id="nav_menu-4" class="widget widget_nav_menu gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">Information</h3><div class="clear"></div><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-3883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3883"><a href="https://www.africanpress.co.za/">Home</a></li>
<li id="menu-item-3882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3882"><a href="https://www.africanpress.co.za/about-us/">About Us</a></li>
<li id="menu-item-3881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3881"><a href="https://www.africanpress.co.za/services/">Services</a></li>
<li id="menu-item-3880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3880"><a href="https://www.africanpress.co.za/advertise/">Advertise</a></li>
<li id="menu-item-3885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3885"><a href="https://www.africanpress.co.za/rate-card/">Rate Card</a></li>
<li id="menu-item-3879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3879"><a href="https://www.africanpress.co.za/submit-press-release/">Submit Press Release</a></li>
<li id="menu-item-3886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3886"><a href="https://www.africanpress.co.za/subscribe/">Subscribe</a></li>
<li id="menu-item-3884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3884"><a href="https://www.africanpress.co.za/contact-us/">Contact Us</a></li>
</ul></div></div>				</div>
										<div class="footer-column three columns" id="footer-widget-4" >
					<div id="text-17" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget"><p><img src="https://www.africanpress.co.za/wp-content/uploads/2016/05/Footer.png" alt="" /><br />
APA is a  Pan African leading source of intelligence information for business, press office, public relations (PR), advertising, innovative technology and experts in related industries.</p>
</div>
		</div>				</div>
									<div class="clear"></div>
		</div>
				
				<div class="copyright-wrapper">
			<div class="copyright-container container">
				<div class="copyright-left">
					© 2015 Copyright - African Press Association (APA) - Linking Africa, Exposing Opportunities				</div>
				<div class="copyright-right">
									</div>
				<div class="clear"></div>
			</div>
		</div>
			</footer>
	</div> <!-- body-wrapper -->
<div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="English"><a href="#" title="English" class="nturl notranslate en flag united-states"></a></li></ul></div><div id='glt-footer'></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'en', includedLanguages:'en', autoDisplay: false}, 'google_language_translator');}</script>	<div style="display:none">
	<div class="grofile-hash-map-1fcfcc6cdc9fbb7825914dd6407bca3b">
	</div>
	</div>
<script type="text/javascript"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.africanpress.co.za\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.africanpress.co.za/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.africanpress.co.za/wp-content/plugins/google-language-translator/js/scripts.js?ver=6.0.6'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202028'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.africanpress.co.za/wp-content/plugins/jetpack/modules/wpgroho.js?ver=8.7'></script>
<script type='text/javascript' src='https://www.africanpress.co.za/wp-content/themes/charityhub-v1-05/plugins/superfish/js/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.africanpress.co.za/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.africanpress.co.za/wp-content/themes/charityhub-v1-05/plugins/dl-menu/modernizr.custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.africanpress.co.za/wp-content/themes/charityhub-v1-05/plugins/dl-menu/jquery.dlmenu.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.africanpress.co.za/wp-content/themes/charityhub-v1-05/plugins/jquery.easing.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.africanpress.co.za/wp-content/themes/charityhub-v1-05/plugins/fancybox/jquery.fancybox.pack.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.africanpress.co.za/wp-content/themes/charityhub-v1-05/plugins/fancybox/helpers/jquery.fancybox-media.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.africanpress.co.za/wp-content/themes/charityhub-v1-05/plugins/fancybox/helpers/jquery.fancybox-thumbs.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.africanpress.co.za/wp-content/themes/charityhub-v1-05/plugins/flexslider/jquery.flexslider.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.africanpress.co.za/wp-content/themes/charityhub-v1-05/javascript/gdlr-script.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.africanpress.co.za/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.africanpress.co.za/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://www.africanpress.co.za/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202028.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7',blog:'111862014',post:'12046',tz:'0',srv:'www.africanpress.co.za'} ]);
	_stq.push([ 'clickTrackerInit', '111862014', '12046' ]);
</script>
</body>
</html>